Elektrik am Trailer...

Vari3077
Beiträge: 13
Registriert: Do 18. Sep 2014, 20:14

Elektrik am Trailer...

Ungelesener Beitrag von Vari3077 » Do 23. Apr 2015, 05:25

Ich habe seit kurzem eine eigene Anhängerkupplung. Leider spielt die Elektrik am Trailer
nicht ganz mit. So funktioniert der Blinker links nicht, obwohl die Glühbirne nicht kaputt ist.
Ein Kollege sagte mir das sei ein Masseproblem.
Hat jemand Erfahrung damit?
Gruß Frank

Benutzeravatar
varimatz
Beiträge: 61
Registriert: Fr 18. Apr 2014, 14:27
Bootstypen: VA65
3809
HAPPY ONE
Heimatrevier: fränkische Seenplatte

Re: Elektrik am Trailer...

Ungelesener Beitrag von varimatz » Do 23. Apr 2015, 10:53

Hallo!
Du besorgst dir am besten ein Messgerät (12v) oder eine Prüflampe mit so ner Nadel.
Dann einfach systematisch vorgehen von der Anhängerdose bis zum Blinker des Anhängers.
Wenn zum Beispiel an der Auto-Dose kein Blinksignal ankommen sollte, liegt es nicht am Hänger, sondern an der Verkabelung an der Kupplung,bzw. Sicherung, bzw. Lampenkontrollgerät.
Wenn es an der Dose blinken sollte, musst du am Hängerlicht das Messgerät anschließen und den Blinkimplus suchen.
Alle Kontakte mal mit WD 40 oder Kontaktspray behandeln
Gruß
Matthias

Falado
Beiträge: 30
Registriert: Mo 26. Jan 2015, 09:49

Re: Elektrik am Trailer...

Ungelesener Beitrag von Falado » Do 23. Apr 2015, 13:45

Und hier der Schaltplan.
Dateianhänge
trailer elektrik.jpg
trailer elektrik.jpg (82.99 KiB) 2179 mal betrachtet

Otterstaedter
Beiträge: 6
Registriert: Mi 25. Aug 2010, 21:19

Re: Elektrik am Trailer...

Ungelesener Beitrag von Otterstaedter » Do 23. Apr 2015, 22:30

Das Problem hatte ich auch, bei mir war es Korrosion im Verteilerkasten, der seitlich hinter einem der Rücklichter montiert ist. Nachdem blank schleifen und Spray nur temporär halfen, hab ich den Kasten ausgetauscht. Musst nur erst ein Bild von der Kabelzuordnung machen und dann einfach umstecken.

Gruß

Gerd

Antworten