Elektronik -Fragen

Henke
Beiträge: 15
Registriert: So 31. Jul 2011, 18:40

Elektronik -Fragen

Ungelesener Beitrag von Henke » Mi 2. Jul 2014, 11:54

Hallo,
der Vorbesitzer meiner Varianta hat die Elektronik ziemlich undurchsichtig verkabelt. Zm beispiel geht von der batterie nicht nur ein plus-und ein minus-Kabel weg, sondern diese sind wieder irgendwie miteinander verbrückt, da ist ein Kabelbaum mit vielen Kabeln. Er bezweckte 2 Dinge: 1.)das eingebaute Autoradio sollte immer Strom abbekommen, auch wenn der hauptschalter "aus" war, damit vermutlich der Code nicht gelöscht wird und die Senderprogrammierung nicht verloren geht.
2.) Er wollte sein amerikanisches Iphone ankabeln, und hat daher eine mir unerklärliche kabelkonstruktion in der Nähr des Radios gebastelt.

Ich brauche das so erstmal nicht, und da das Radio auch jedes Jahr kaput zu gehen scheint, betreibe ich es momentan ohnehin nicht.

ich möchte am liebsten erstmal die verkabelung so simpel wie möglich gestalten. Notwendig werdende Umbauten, falls micht das mit dem Radiocode zu sehr nerven sollte, überlege ich mir, wenn das Problem entsteht.

Nun meine Fragen:

Aus dem Batteriefach unter der Doppelkoje vor der Maststütze geht ein Kabel nach unten weg. Das verläuft dann vermutlich über dem Kiel zum Sicherungskasten?
ich habe mir extra ein spannungsmessgerät gekauft. Kann damit auch die Fuktionsfähigkeit eines kabels überprüfen? Mein Toplich geht gerade nicht. Gibt es eine Einstellung, mit der ich (bei gelegem mast) unten und oben am mast das kabel anklemmen und den Stromfluss überprüfen kann?
Genauso könnte ich so die diversen kabel im Boot überprüfen, ob sie heile sind.
So bleibt das Raduo gerade leise, obwohl es an ist. Kann sein also, daß die Ausgnänge des Radios kaputt sind, oder das die Lautsprecherkabel durchgeschmort sind.
Muss eine Bootsbatterie so wild verkabelt sein, da die Erde fehlt?

PS: mein Voltmeter ist dieses: 20A Digital Multimeter HP-760B mit Fehlbedienungssperre und Zubehör von Holdpeak

Danke und viele Grüße!

Benutzeravatar
gangstervsfox
Beiträge: 9
Registriert: Mo 30. Jun 2014, 19:56
Wohnort: Potsdam

Re: Elektronik -Fragen

Ungelesener Beitrag von gangstervsfox » Mi 2. Jul 2014, 13:12

... hat geschrieben:Nun meine Fragen:

Aus dem Batteriefach unter der Doppelkoje vor der Maststütze geht ein Kabel nach unten weg. Das verläuft dann vermutlich über dem Kiel zum Sicherungskasten?
ich habe mir extra ein spannungsmessgerät gekauft. Kann damit auch die Fuktionsfähigkeit eines kabels überprüfen? Mein Toplich geht gerade nicht. Gibt es eine Einstellung, mit der ich (bei gelegem mast) unten und oben am mast das kabel anklemmen und den Stromfluss überprüfen kann?
Genauso könnte ich so die diversen kabel im Boot überprüfen, ob sie heile sind.
So bleibt das Raduo gerade leise, obwohl es an ist. Kann sein also, daß die Ausgnänge des Radios kaputt sind, oder das die Lautsprecherkabel durchgeschmort sind.
Muss eine Bootsbatterie so wild verkabelt sein, da die Erde fehlt?

PS: mein Voltmeter ist dieses: 20A Digital Multimeter HP-760B mit Fehlbedienungssperre und Zubehör von Holdpeak

Danke und viele Grüße!
Hab zwar noch kein Boot kann dir aber deine Fragen teilweise beantworten:

du hast auf deinem Multimeter ein symbol das etwa so aussieht:
Bild

Bei dir ist zusätzlich ein Wellensymbol dran(Pink markiert s.u.)...DAS ist die Durchgangsprüfung heißt also du hälst beide enden rot+schwarz an einander und es Piept. damit kannst du testen ob Kabel durchlässig sind und ob Lampen funktionieren so z.b. beim mast einfach beide klemmen auf jeweils eine Ader Packen wenn die Lampe io ist und das Kabel keinen Bruch hat wird es Piepen

Das Kabel was von Bat > Sichersungskasten geht kannst du auch recht einfach teste indem du zuerst die Spannung der Batterie misst dafür stellst du das Mutlimeter auf 200 gleichspannung(Gelb Markiert s.u.) dann sollte die anzeige auf 00,00v springen damit sind Anzeigen im 0-99V bereich möglich. Dann hälst du die klemmen zuerst an die Batterie und misst die Spannung..sollte irgendwas zwischen 11-14V sein danach hälst du beide klemmen an das Ende wo die Sicherung angeschlossen ist dann sollte dort fast die selbe spannung zu messen sein wie direkt an der Bat

Um den Stromfluß zu überprüfen muss du das Multimeter in reihe schalten d.h. 1 ader auftrennen das schwarze an das eine ende und das Rote an das andere ende...Strommessungen sind als Laie immer schlecht weil die sicherung im multimeter da zu 90% durchknallt :3 lieber eine durchgangsprüfung wie oben beschrieben.

Wenn das ein üppiger Kabelsalat ist solltest du diesen erneuern(lassen) da mit sowas nicht zu spaßen ist.(Brand/Lebensgefahr.)

Hier ein Bild mit den Markierungen
Bild

Henke
Beiträge: 15
Registriert: So 31. Jul 2011, 18:40

Re: Elektronik -Fragen

Ungelesener Beitrag von Henke » Mi 2. Jul 2014, 19:49

Toll, das druck ich mir gleich aus und werde es demnächst nach Deiner Anleitung versuchen! Vielen Dank!

Benutzeravatar
gangstervsfox
Beiträge: 9
Registriert: Mo 30. Jun 2014, 19:56
Wohnort: Potsdam

Re: Elektronik -Fragen

Ungelesener Beitrag von gangstervsfox » Mi 2. Jul 2014, 20:36

... hat geschrieben:Toll, das druck ich mir gleich aus und werde es demnächst nach Deiner Anleitung versuchen! Vielen Dank!
Kein ding. Wenn Probleme auftreten einfach Fragen!

Wenn du in der nähe von Potsdam wohnst kann ich dir zur not auch helfen aber so schwer sollte es eigentlich nicht sein :)

Antworten